Polski Klub SkiTurowy

Ogólnopolski, nieformalny klub pasjonatów skialpinizmu, turystyki narciarskiej oraz freeride'u

Forum Polski Klub SkiTurowy Strona Główna -> Sprzęt skiturowy -> Dynafit Tour Lite Tech Idź do strony Poprzedni  1, 2
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Sob 8:28, 13 Gru 2014
W.G.
domownik
 
Dołączył: 19 Maj 2008
Posty: 1547
Przeczytał: 2 tematy

Pomógł: 34 razy
Skąd: Kraków





piotrek96 napisał:
Jeszcze jedno pytanko: W instrukcji montażu na wildsnow zalecali montaż z żywicą epoksydową, więc mam po prostu nałożyć żywicę na śrubę, czy może dać ją do otworu? Ile dać, żeby nie przesadzić?


Idiotyzm, może odpowiedz sobie najpierw na pytanie jak potem zdemontować takie wkręty bez uszczerbku dla wkrętów wkrętarki wiązania i rdzenia narty.

Klej montażowy do wiązań, ostatecznie wikol.

[link widoczny dla zalogowanych] i w R

[link widoczny dla zalogowanych] Z tą różnicą że obecnie taka końcówka kosztuje pod 60pln a to nie jedyny problem


Post został pochwalony 1 raz

Ostatnio zmieniony przez W.G. dnia Sob 9:10, 13 Gru 2014, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Sob 11:55, 13 Gru 2014
piotrek96
rozmowny
 
Dołączył: 28 Lis 2014
Posty: 40
Przeczytał: 0 tematów

Skąd: Kraków





O kurcze! a już kupiłem żywicę, wielkie dzięki za poradę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:33, 13 Gru 2014
piotrek96
rozmowny
 
Dołączył: 28 Lis 2014
Posty: 40
Przeczytał: 0 tematów

Skąd: Kraków





Kolejne pytanie: zamocowałem już przód i po dołączeniu tylnej części okazało się, że jest 3 mm ponad ślizgiem. Tak ma być, czy trzeba dawać jakieś podkładki? Jak to rozwiązać?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:11, 13 Gru 2014
marcin-wawa
domownik
 
Dołączył: 12 Gru 2007
Posty: 847
Przeczytał: 0 tematów

Pomógł: 14 razy
Skąd: Warszawa





piotrek96 napisał:
Kolejne pytanie: zamocowałem już przód i po dołączeniu tylnej części okazało się, że jest 3 mm ponad ślizgiem. Tak ma być, czy trzeba dawać jakieś podkładki? Jak to rozwiązać?


A czy nie zrobiły się "wulkany"? Czyli wybrzuszenia materialu narty dookoła odwiertu? Alo czy czasem klej nie wypłynął?

Albo bardziej prozaicznie - czy nie nawierciłeś za płtytko?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:54, 13 Gru 2014
piotrek96
rozmowny
 
Dołączył: 28 Lis 2014
Posty: 40
Przeczytał: 0 tematów

Skąd: Kraków





Dzięki za odpowiedź Smile W zasadzie to wszystko już ogarnąłem, z wulkanami się uporałem Smile kleju (wikolu) wypłynęło tylko troszeczkę, jest taka cienka warstewka, głębokość ok. Chodziło mi o to, że po zamocowaniu przedniej części, jak przyłożyłem tylną część wiązania to unosiła się te 3 mm (przed montażem). Ale po zamontowaniu tyłów (dobrze przylegają), po zapięciu wiązania ta część z folią jest dociskana i w zasadzie wszystko działa OK. Teraz 3 pytania:

1. Nałożyłem klej na śrubę i wkręciłem- do otworu nie dawałem- będzie OK?
2. Czy odchylenie tyłów od osi narty 2mm to dużo? Będzie przeszkadzało podczas podchodzenia? (tył zamocowałem tak, żeby w pozycji zjazdowej środek tyłu pokrywał się z osią narty)

3. WAŻNE Zorientowałem się, że nastawy boczne DIN ma jednym wiązaniu nie odpowiadają nastawom na drugim (w ogóle trzeba 2x więcej siły do jednego). Co robić? Jet Bond?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:32, 16 Gru 2014
woytek
domownik
 
Dołączył: 08 Kwi 2013
Posty: 122
Przeczytał: 0 tematów

Pomógł: 4 razy
Skąd: Katowice





a) bez zdjęć, to trochę wróżenie z fusów
b) jak nie jesteś pewny montażu (zwłaszcza jak robisz go pierwszy raz) , to zaopatrz się w kawałek zwykłej deseczki (najlepiej twardej jakiejś, może sklejki), zrób sobie próbny montaż i wtedy widzisz na co trzeba uważać, co poprawić. Zobacz na YT kilka filmów gdzie i kiedy nakładać klej, którą część wiązania zamontować pierwszą itp.. i choć ciągle nie ma pewności, że nie dobrze zrobisz montaż, to może uratuje Cię to przed uszczerbkiem na sprzęcie i zdrowiu. przy Lite tech trzeba szczególnie uważać, zwłaszcza jak nie masz szablonów serwisowych.


Post został pochwalony 0 razy
Zobacz profil autora
Dynafit Tour Lite Tech
Forum Polski Klub SkiTurowy Strona Główna -> Sprzęt skiturowy
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie CET (Europa)  
Strona 2 z 2  
Idź do strony Poprzedni  1, 2
  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin